Project

General

Profile

Bug #179

compensate for fedora 9 - they released repos with incompatible yum

Added by cpg over 11 years ago. Updated over 11 years ago.

Status:
Closed
Priority:
Urgent
Assignee:
-
Category:
-
Target version:
-
Start date:
05/13/2009
Due date:
% Done:

100%


Description

new users cannot install with new repos.

History

#1 Updated by Anonymous over 11 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

Applied in changeset commit:"31d1c6087cd10b8602cabc16a821d1f1df34a9cb".

Also available in: Atom