Project

General

Profile

Feature #208

apps may need to be bound to specific versions of OSs

Added by Anonymous over 10 years ago. Updated over 10 years ago.

Status:
New
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
05/21/2009
Due date:
% Done:

0%


Description

Zoneminder is an example of OS version dependency, from f9 to f10.

The DB table structure has changed from f9 to f10, need to find a way to upgrade, ideally.

But at the very least, manage them as separate apps.

History

#1 Updated by cpg over 10 years ago

  • Subject changed from Zoneminder to apps may need to be bound to specific versions of OSs

#2 Updated by cpg over 10 years ago

  • Project changed from new apps to website
  • Category deleted (camera security)

Also available in: Atom