Project

General

Profile

Bug #237

egroupware

Added by gjc1000 over 11 years ago. Updated over 6 years ago.

Status:
Closed
Priority:
Low
Assignee:
-
Category:
-
Target version:
-
Start date:
06/06/2009
Due date:
02/26/2010
% Done:

0%


Description

Installed repository, installed app. when clicked to start up, firefox could not find the address and the server was not found

History

#1 Updated by gjc1000 over 11 years ago

Was able to finally get it working after un-installing and reinstalling a couple of time

#2 Updated by ichat almost 11 years ago

  • Status changed from New to Feedback
  • Priority changed from Normal to Low

priority changed to low,
due to, no error description,

if a bugg report is not reproduceble, it cant be investigated nor fixed.

unless someone posts more info ... this should be closed...

the fact that it was bypassed by a few re-installes, prevents the 'fixed' status
unless proven otherwise..

#3 Updated by Anonymous over 10 years ago

  • Due date set to 02/26/2010

are we still having installation issues with this app?

#4 Updated by bigfoot65 over 6 years ago

  • Status changed from Feedback to Closed

No longer valid.

Also available in: Atom