Project

General

Profile

Support #701

Videos5 stuck encoding

Added by sjsoto almost 10 years ago. Updated almost 10 years ago.

Status:
Resolved
Priority:
Low
Assignee:
-
Category:
Apps
Target version:
-
Start date:
12/21/2010
Due date:
% Done:

0%


Description

Install: Amahi from the express cd
App: Videos5
Problem: Videos stuck encoding

error_log

File does not exist: /var/hda/web-apps/videos5/html/favicon.ico
PHP Notice: Trying to get property of non-object in /var/hda/web-apps/videos5/html/index.php on line 1688, referer: http://videos5.home.com/
File does not exist: /var/hda/web-apps/videos5/html/favicon.ico
PHP Notice: Undefined offset: 0 in /var/hda/web-apps/videos5/html/index.php on line 1365, referer: http://videos5.home.com/?uu=1&p=%2F
File does not exist: /var/hda/web-apps/videos5/html/favicon.ico

please advice

History

#1 Updated by gboudreau almost 10 years ago

You'll want to check the enconding log in the same directory.

#2 Updated by sjsoto almost 10 years ago

  • Status changed from New to Resolved
  • Priority changed from Normal to Low

CPG reviewed the installation logs and apparently the problem was due to network time outs in the installation. reinstalled the app. everything working as intended.
Thanks

Also available in: Atom