Project

General

Profile

Bug #908

ajaxterm: does not install properly (ubuntu)

Added by eFfeM over 9 years ago. Updated over 7 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
05/20/2012
Due date:
% Done:

0%


Description

missing dependency on the ajaxterm package

after manually installing ajaxterm and reinstalling the app I get:
[Sun May 20 12:30:34 2012] [error] (111)Connection refused: proxy: HTTP: attempt to connect to 192.168.123.14:8022 (hda) failed

History

#1 Updated by bigfoot65 over 7 years ago

  • Status changed from New to Closed

No longer updating apps for Ubuntu.

Also available in: Atom