Project

General

Profile

Bug #922

Missing hda-diskmount Dependency

Added by bigfoot65 almost 9 years ago. Updated almost 9 years ago.

Status:
Closed
Priority:
Medium
Assignee:
Category:
hda-install
Target version:
-
Start date:
06/13/2012
Due date:
% Done:

0%


Description

The hda-diskmount script needs pmount in order to work. Please add it to the install script as a dependency.

History

#1 Updated by cpg almost 9 years ago

  • Status changed from New to Resolved
  • Assignee changed from cpg to bigfoot65

this has been added to the installer and pushed out to the repo.
should work well.

next time you install please check and close this bug if fixed.

#2 Updated by bigfoot65 almost 9 years ago

  • Status changed from Resolved to Closed

Closing this bug as the issue is resolved.

Also available in: Atom