General

Profile

Issues

Filters

Apply Clear

# Project Tracker Status Priority Subject Author Assignee Updated Category
1092platformBugClosedNormalMount share locally script does not work under Amahi 7achmetinternet12/08/2013 04:26 PM
1230appsBugClosedNormalCouchpotato won't start automatically after rebootachmetinternetbigfoot6501/06/2015 07:33 PMApps
1145appsBugClosedNormalCouchpotato install didn't work form dashboardachmetinternetachmetinternet12/22/2013 01:19 AMApps
1139appsBugClosedNormalAfter moving /var location the images upload fine but are not displayed properly in the WebUIachmetinternet02/03/2014 08:05 AMApps
1138appsBugClosedNormalCrashPlan does not start automaticallyachmetinternetachmetinternet11/06/2013 03:59 PMApps
953appsBugClosedNormalTransmissionachmetinternetachmetinternet01/06/2015 07:40 PMApps
1335greyholeFeatureClosedNormalUpdate amahi-greyhole to 0.9.48bigfoot65cpg04/12/2014 12:58 AM
1322greyholeBugClosedHigh32-bit amahi-greyhole missingbigfoot65cpg03/12/2014 03:09 AM
1315platformBugClosedNormalhttpd breaks after updatebigfoot6503/29/2014 02:28 PM
1301greyholeBugClosedNormalGreyhole Updatebigfoot6502/23/2014 01:39 PM
1067platformBugClosedNormalPHP Time Zone Issuebigfoot65cpg08/15/2013 03:18 PM
1210platformBugClosedHighplexmediaserver Packagebigfoot6502/23/2014 01:41 PMApp Install
1302appsBugClosedNormalamahi-plex released -- work-around for cases where the service does not startbigfoot6503/29/2014 02:29 PMApps
1296appsBugClosedHighPlex not working / will not installbigfoot65cpg02/13/2014 04:46 PMApps
1232appsBugClosedNormalDisappearing PID Directoriesbigfoot65bigfoot6501/04/2014 07:39 AMApps
1090appsBugClosedNormalOpenVPN is not starting up properlybigfoot65bigfoot6508/18/2013 03:19 PMVPN
1199platformBugClosedNormalin amahi 7 proxypass only works on generic webappscpgcpg12/08/2013 12:08 AMCustom Webapps
1324appsBugClosedNormalEyeOS default password takes wrong hashcybert7903/29/2014 02:26 PMApps
1323appsBugClosedNormalVNC one click installcybert7903/29/2014 02:27 PMApps
1303plexFeatureClosedNormalamahi-plex - plexpass editiondano5cpg06/27/2016 11:54 PM
1286appsBugClosedNormaleyeos missing all images/graphicsdano502/04/2014 06:19 PMApps
1101appsBugClosedNormalA7 - PlexMediaServer pid file not detected under servers, pid file not in var/rundano512/08/2013 04:24 PMApps
1100appsBugClosedNormalA7 - couchpotato - missing subdirectory under /var/run for pid filedano512/08/2013 04:25 PMApps
1308installerSupportClosedNormalReceived invalid install code twice with same settings.dehnertcpg02/24/2014 06:21 PM
1320appsBugClosedNormalSabnzbd - http://sabnzbd/ not redirecting to correct portdekthro03/16/2014 10:00 AM
(1-25/56) Per page: 25, 50, 100

Also available in: Atom