Project

General

Profile

Activity

From 01/28/2015 to 02/26/2015

02/27/2015

05:58 PM Bug #1626: New ownCloud Release: Version 8.0.0
northridgegrp wrote:
> *New Install Test Status:*
> - error indicating that .ocdata file is missing in data directo...
northridgegrp
05:46 PM Bug #1626: New ownCloud Release: Version 8.0.0
New Install Status:
- error indicating that .ocdata file is missing in data directory. This is an empty file with ow...
northridgegrp

02/19/2015

01:55 PM Bug #1622: VNC App Install Failure
VNC has been moved back to ALPHA status per cpg's request. bigfoot65
05:33 PM Bug #1622: VNC App Install Failure
That process appears to have worked. VNC is working and Samba is fine. This appears to be a valid work around.
A...
bigfoot65
05:15 PM Bug #1622: VNC App Install Failure
Tested install on pristine Amahi 7 VM and replicated error. Samba was dead. It took 2 tries to get VNC installed.
...
bigfoot65
06:13 PM Bug #1626: New ownCloud Release: Version 8.0.0
Install failed with owncloud7 database. I had to start from scratch to get it working. If you want me to put back o... bigfoot65
04:56 PM Bug #1626 (Feedback): New ownCloud Release: Version 8.0.0
App has been created.
@https://www.amahi.org/apps/owncloud8@
I am in the processing of testing the install. You ...
bigfoot65

02/18/2015

01:47 PM Bug #1626 (Closed): New ownCloud Release: Version 8.0.0
I have been watching the ownCloud forums since the release a week ago to see if any chronic issues show up. There are... northridgegrp

02/17/2015

12:23 PM Bug #1593: Upgrade Plex to latest version
ok, thanks we will release it asap. cpg
12:22 PM Bug #1593: Upgrade Plex to latest version
[root@localhost]# rpm -Uvh http://alpha.amahi.org/tmp/amahi-plex-0.6-1.x86_64.rpm
Retrieving http://alpha.amahi.org/...
gambit2552

02/16/2015

10:00 AM Bug #1622: VNC App Install Failure
This forums thread contains many of the failures documented by users.
https://forums.amahi.org/viewtopic.php?f=8&t...
bigfoot65
09:57 AM Bug #1622 (Assigned): VNC App Install Failure
I have tested this myself and had issues. The first time it installs, it takes too long to install the @gnome depend... bigfoot65

02/01/2015

12:01 AM Bug #1593: Upgrade Plex to latest version
ok, we'll release it at the next opportunity. cpg
 

Also available in: Atom