Project

General

Profile

Activity

From 04/28/2016 to 05/27/2016

05/27/2016

07:34 PM Bug #2043: Issue when trying to open Transmission webui
Made a minor change that hopefully will fix the issue.
Uninstall the app, reboot, then reinstall and see if it works.
bigfoot65

05/26/2016

08:20 AM Bug #2043: Issue when trying to open Transmission webui
http://paste.fedoraproject.org/371164/75942146/ -> http://paste.fedoraproject.org/371164/75942146... therealistninja
08:14 AM Bug #2043: Issue when trying to open Transmission webui
Please provide the URL for:... bigfoot65
07:38 AM Bug #2043: Issue when trying to open Transmission webui
I am trying to login to the web UI, i used the one click installation from amahi. I ended up wiping, configuring a n... therealistninja

05/23/2016

06:45 PM Bug #2059 (Assigned): Sickrage on Amahi 9
Have you checked the SickBeard site for this issue?
This does not seem to be a bug with Amahi.
Also recommend y...
bigfoot65

05/21/2016

06:13 AM Bug #2059 (Closed): Sickrage on Amahi 9
When viewing the Schedule by List, an error occurs.
@File /var/hda/web-apps/sickrage/html/gui/slick/views/schedule.m...
evylrat

05/19/2016

07:43 PM plex Bug #2053 (Assigned): Plex on Amahi 9 not starting
cpg

05/16/2016

07:02 AM plex Bug #2053 (Closed): Plex on Amahi 9 not starting
I just upgraded to Amahi 9. While on Amahi 8 I couldn't get the Plex Media Server service to run. I was hoping that t... WiFiNetGuy

05/07/2016

08:20 AM Bug #2043 (Assigned): Issue when trying to open Transmission webui
bigfoot65
08:19 AM Bug #2043: Issue when trying to open Transmission webui
It appears you are running a Desktop UI. Is that correct?
That may be part of the issue. The packages installed ...
bigfoot65
10:53 PM Bug #2043 (Closed): Issue when trying to open Transmission webui
sysinfo: http://paste.fedoraproject.org/363584/46260022
Getting this error with transmission:...
therealistninja

04/30/2016

07:02 PM Bug #2033 (Closed): Error installing Logitech Media Server in Amahi 9
Yes I updated the download. That is why I asked you to install and let us know if it worked.
Closing this bug as ...
bigfoot65

04/29/2016

01:17 PM Bug #2033: Error installing Logitech Media Server in Amahi 9
Not sure if you did something on your end but it is now installing from the dashboard and seems to be working fine. matteocp
12:44 PM Bug #2033: Error installing Logitech Media Server in Amahi 9
Not sure if there is some confusion but I tried to install from the dashboard and received an error which told me to ... matteocp
12:37 PM Bug #2033: Error installing Logitech Media Server in Amahi 9
Ok, so did you install? Is it working? bigfoot65
07:35 PM Bug #2033: Error installing Logitech Media Server in Amahi 9
The error prevented the app from being installed in the first place...so there is nothing to uninstall. matteocp
05:59 PM Bug #2033 (Feedback): Error installing Logitech Media Server in Amahi 9
Please uninstall the app and reinstall.
Report back if there is still issues. Otherwise if it works, please close...
bigfoot65
06:30 PM plex Bug #1942: Plex Update Version required
Just tested new version and works with the exception of dashboard access.
Appears to be problem with *proxypass* a...
bigfoot65
 

Also available in: Atom