General

Profile

vegaramos1

  • Registered on: 12/22/2010
  • Last connection: 08/06/2014

Issues

Activity

08/06/2014

09:22 PM apps Bug #1401: Transmission App not working
I tried your latest instructions, but that didn't work either. I think I might need to re-install Amahi on this serv...

08/02/2014

08:49 PM apps Bug #1401: Transmission App not working
This is so hard to believe, but the service still doesn't start....
08:09 PM apps Bug #1401: Transmission App not working
That seemed to work, shall I reinstall?...
08:01 PM apps Bug #1401: Transmission App not working
[root@localhost transmission]# rpm -e amahi-transmission
/var/tmp/rpm-tmp.Fnn46K: line 1: fg: no job control
error:...
07:53 PM apps Bug #1401: Transmission App not working
Ok, systecmctl status is attached. I'll try a re-install.
07:24 PM apps Bug #1401: Transmission App not working
How do I get the full text of systemctl status to display? I uninstalled the app and immediately noticed that torren...

07/31/2014

10:00 AM apps Bug #1401: Transmission App not working
The files under /usr/share/transmission now match your machine, but it still failed to start the service....
08:52 PM apps Bug #1401: Transmission App not working
I followed the text file instructions, everything looks good except for the files in /usr/share/transmission. For so...

07/29/2014

07:20 PM apps Bug #1401: Transmission App not working
Tried uninstalling and reinstalling again. Still not installing correctly....
05:25 PM apps Bug #1401: Transmission App not working
Sorry for the delay, I was out of town....

Also available in: Atom