General

Profile

jonathankonrad

  • Registered on: 12/23/2013
  • Last connection: 08/18/2015

Issues

Activity

08/09/2015

05:05 PM apps Bug #1771: Clonezilla failed to install
odd. I did all that. Then tried three different machines. The last one was the actual HDA (I have a GUI on it). Here ...

08/08/2015

10:41 AM apps Bug #1771 (Assigned): Clonezilla failed to install
I thought I would give this another test. Sorry I have not spent much time on it. Anyway, it failed to install. Here ...

01/07/2015

09:11 AM apps Bug #1239: Multicraft install on Amahi 7 with Fedora 19
Sorry. No update. I use the multi-craft package every weekend to host servers for my kids. However, I just setup a sh...

02/24/2014

04:49 PM platform Bug #1231: httpd service stops working
I have not done anything to resolve this. I used the workaround as cpg suggested and now it all works, so I'm not sur...

02/03/2014

09:35 PM apps Bug #1240: Plex not loading from the dashboard
Feel free to close this bug report. Through the whole experience I have been using the plex media server from my HDA....

01/26/2014

06:40 PM apps Bug #1240: Plex not loading from the dashboard
Sorry. It still will not load from the dashboard. I just go from a book mark to http://hda:32400/web/index.html

01/11/2014

08:31 PM apps Bug #1240: Plex not loading from the dashboard
I used the express CD. Should I run updates manually?
07:42 PM apps Bug #1240: Plex not loading from the dashboard
Not that I am aware of.
07:21 PM apps Bug #1240: Plex not loading from the dashboard
These lines read
ProxyPass / http://hda:32400/manage/
ProxyPassReverse / http://hda:32400/manage/
Which shou...
04:03 PM apps Bug #1240: Plex not loading from the dashboard
When I execute
@lsof -i | egrep 'plex32400'@
As root it does not return anything to the command line. Should I ...

Also available in: Atom