General

Profile

genweas

  • Registered on: 05/30/2016
  • Last connection: 06/09/2016

Issues

Activity

06/09/2016

06:31 PM apps Bug #2043: Issue when trying to open Transmission webui
I updated again using "yum update" with no luck. I uninstalled and reinstalled transmission after. It still won't s...
06:24 PM apps Bug #2043: Issue when trying to open Transmission webui
Hi Bigfoot,
Yes, I updated per your instructions 7 days ago. The update appeared to go well. Has there been an u...

06/03/2016

05:50 PM apps Bug #2043: Issue when trying to open Transmission webui
Hi Bigfoot,
I tried the restart command like you asked and then the status command. Here are the results:
[roo...

06/02/2016

05:03 PM apps Bug #2043: Issue when trying to open Transmission webui
I forgot to mention: After I updated, I also restarted the server and uninstalled/reinstalled Transmission before co...
05:00 PM apps Bug #2043: Issue when trying to open Transmission webui

Hi Bigfoot,
I was not updated but I am now.
When I installed, I did the prescribed netinstall of Fedora 23 ...

05/31/2016

01:17 PM apps Bug #2043: Issue when trying to open Transmission webui
I'm not sure how to check the installer log file but here is the link I received from typing apaste --sysinfo http:/...

05/30/2016

01:10 PM apps Bug #2043: Issue when trying to open Transmission webui
Hi folks,
I'm very new to Amahi, Fedora, and Linux in general. I set up Fedora/Amahi yesterday and everything seem...

Also available in: Atom